не работает плагин на сайте nalog.ru

Автор
Оцените материал
(0 голосов)

Не работает плагин на сайте  nalog.ru (налог ру)

Нам нужен Браузер с поддержкой шифрования защищенных соединений по ГОСТ 34.10-2001, ГОСТ 28147-89, ГОСТ Р 34.11-2012

Рекомендуемые браузеры:

Яндекс.Браузер
версии 19.3 или выше
  
Спутник
версии 4.1.2583.0 (Официальная сборка)
или выше, gostssl (32 бит)
 
Internet Explorer
версии 11.0.9600.xxxxx или выше


Скачиваем

Яндекс.Браузер

скачиваем и устанавливаем Крипто ПРО ЭЦП browser plug-in версии 2.0 и выше по ссылке https://www.cryptopro.ru/products/cades/plugin/

 

далее делаем настройку яндекс браузера как показанно на картинках

 

 

Прочитано 240 раз Последнее изменение Четверг, 14 мая 2020 12:34

Оставить комментарий

Убедитесь, что Вы ввели всю требуемую информацию, в поля, помеченные звёздочкой (*). HTML код не допустим.